
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Se realizó una jornada taller de oralidad en procesos civiles y laborales - Diario La Provincia SJ</title>
<meta name="description" content="El Sr. Presidente de la Corte de Justicia, Dr. Juan José Victoria, junto a los Sres. Ministros de la Corte, Dr. Guillermo De Sanctis, Dr. Marcelo Lima y Dr. Daniel Olivares Yapur, realizaron la Apertura." />
<meta name="robots" content="max-image-preview:large">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna_rw_v3.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/javascript/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script type="text/javascript" src="/a/javascript/lightbox/jquery.colorbox-min.js"></script>
<link href="/a/plantillas/css/colorbox.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">

<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>

<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/custom.css?id=cA_2297" rel="stylesheet">
<script>leida_a('174693','w',document.referrer,navigator.userAgent,'https://www.diariolaprovinciasj.com',0,113,'',0,'2022/6/11 13:13:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41655117-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "cbed58c0-6a69-4d0c-9b90-dbb79826e133",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<script src="/a/plantillas/p/diario-la-provincia-de-san-juan/js/custom.js?v14-11-18" type="text/javascript" defer="defer"></script>
<script type="text/javascript">
    var _sf_startpt=(new Date()).getTime()
</script>
<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700|Alegreya+Sans+SC:800" rel="stylesheet">
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-16x16.png">
<link rel="manifest" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/site.webmanifest">
<link rel="mask-icon" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/safari-pinned-tab.svg" color="#03557F">
<meta name="msapplication-TileColor" content="#03557F">
<meta name="theme-color" content="#03557F">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3316593835714084",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="155143891339459" />
<meta property="fb:admins" content="1143227204,1027774991,1381194003" />
<meta property="og:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2022/6/11/f1280x720-309298_440973_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html" />
<meta property="og:title" content="Se realizó una jornada taller de oralidad en procesos civiles y laborales" />
<meta property="og:description" content="El Sr. Presidente de la Corte de Justicia, Dr. Juan José Victoria, junto a los Sres. Ministros de la Corte, Dr. Guillermo De Sanctis, Dr. Marcelo Lima y Dr. Daniel Olivares Yapur, realizaron la Apertura." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciasj">
<meta name="twitter:title" content="Se realizó una jornada taller de oralidad en procesos civiles y laborales">
<meta name="twitter:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2022/6/11/f1280x720-309298_440973_5050.jpg">
<meta name="twitter:description" content="El Sr. Presidente de la Corte de Justicia, Dr. Juan José Victoria, junto a los Sres. Ministros de la Corte, Dr. Guillermo De Sanctis, Dr. Marcelo Lima y Dr. Daniel Olivares Yapur, realizaron la Apertura.">
<link rel="canonical" href="https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html" />
<link rel="amphtml" href="https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html">
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html"
	},
	"headline": "Se realizó una jornada taller de oralidad en procesos civiles y laborales",
    "image": [
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/6/11/f1280x720-309298_440973_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/6/11/f850x638-309298_386787_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/6/11/f638x638-309298_367465_5050.jpg"
    ],
	"datePublished": "2022-6-11T13:13:00",
	"dateModified": "2022-6-11T13:13:00",
	"author": {
		"@type": "Person",
		"name": "Redacci&oacute;n Diario La Provincia SJ"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario La Provincia SJ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprovinciasj.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "El Sr. Presidente de la Corte de Justicia, Dr. Juan José Victoria, junto a los Sres. Ministros de la Corte, Dr. Guillermo De Sanctis, Dr. Marcelo Lima y Dr. Daniel Olivares Yapur, realizaron la Apertura."
}

</script>
</head>
<body class="interna interna_v4 interna_rw_v4">

<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{155143891339459}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(174693)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(174693)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(174693)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(174693)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=155143891339459";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>

<div class="side-menu" id="side-menu">
<div class="inner-side-menu">

<div class="tools visible-xs visible-sm">
<a href="/tiempo/">
<div class="clima-movil">
<span class="lugar">El tiempo en San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
<div class="buscador-y-social">

<div class="form-group header-search" id="search-m">
<form action="/noticias/buscar/" method="get">
<input type="text" class="form-control" name="buscar" placeholder="Busque su noticia">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>

<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
</div>
</div>

<div class="grupo-navegacion">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
<header id="main-header">

<div class="header-top-bar">
<div class="container-fluid">
<div class="row d-flex">
<div class="item left">
<div id="button-toggle" class="c-hamburger c-hamburger--htx">
<span></span>
</div>
<div class="form-group header-search" id="search-d">
<form action="/noticias/buscar/" method="get" id="buscar-d">
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
 <button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>
<a href="/archivo/" class="link-archivo"> Archivo de noticias</a>
</div>

<div class="item center">
<div class="fecha out-scroll">
Sábado&nbsp;11 de Junio&nbsp;de&nbsp;2022
</div>
<a href="/" class="link-main-logo in-scroll hidden-xs">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-onscroll.svg" width="200px" alt="Diario La Provincia - San Juan, Argentina" class="center-block">
</a>
<a href="/" class="link-main-logo in-scroll hidden-lg hidden-md hidden-sm">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" width="150px" alt="Diario La Provincia - San Juan, Argentina" class="main-logo-movil">
</a>
</div>
<div class="item right">
<div class="clima">
<a href="/tiempo/">
<div class="widget">
<span class="lugar">San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
</div>
<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
<div class="header-usuario">

<a class="pp_abierto btn ingresar btn-xs" href="/usuarios/ingresar_l.html">
Ingresar
</a>
</div>
</div>
</div>
</div>
</div>
<div class="header-center-bar">
<div class="container">
<div class="row">
<div class="col-md-4 col-main-logo ">
<div class="header-main-logo">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo.svg" width="auto" alt="Diario La Provincia - San Juan, Argentina" class="center-block"></a>
</div>
</div>
</div>
</div>
</div>

<div id="nav-desktop" class="visible-md-block visible-lg-block nav-desktop">
<div class="container">
<nav class="navbar" role="navigation">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</nav>
</div>
</div>
</header>
<main id="main-content" role="main" class="main-interna">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="row">
<div class="col-md-12">
<hgroup class="zona-titulo">
<h2 class="volanta">Justicia</h2>
<h1 class="titular">Se realizó una jornada taller de oralidad en procesos civiles y laborales</h1>
<strong class="bajada">El Sr. Presidente de la Corte de Justicia, Dr. Juan José Victoria, junto a los Sres. Ministros de la Corte, Dr. Guillermo De Sanctis, Dr. Marcelo Lima y Dr. Daniel Olivares Yapur, realizaron la Apertura.</strong>
</hgroup>
</div>
</div>
<div class="row">

<div class="col-md-8 columna-principal">
<article class="main-article">
<div class="row">
<div class="col-md-12">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/6/11/309298.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1280x853">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/6/11/f800x450-309298_360744_5050.jpg" alt="Se realizó una jornada taller de oralidad en procesos civiles y laborales" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/6/11/309296.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1280x853">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/6/11/f800x450-309296_360742_5050.jpg" alt="Se realizó una jornada taller de oralidad en procesos civiles y laborales" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/6/11/309297.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1280x853">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/6/11/f800x450-309297_360743_5050.jpg" alt="Se realizó una jornada taller de oralidad en procesos civiles y laborales" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<div class="data">

<div class="autor-desktop">
</div>
<div class="time">
<span class="dia">sábado, 11 de junio de 2022</span>
<span class="brand-circle"></span>
<span class="hora">13:13</span>
</div>


<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Se+realiz%C3%B3+una+jornada+taller+de+oralidad+en+procesos+civiles+y+laborales&url=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item">
<a href="https://wa.me/?text=Se+realiz%C3%B3+una+jornada+taller+de+oralidad+en+procesos+civiles+y+laborales - https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html" target="_blank" class="ico-wp"></a>
</div>
</div>
</div>
<div class="txt_contenido">
<div class="fecha-movil">
<div class="time">
<span class="dia">sábado, 11 de junio de 2022</span>
<span class="brand-circle"></span>
<span class="hora">13:13</span>
</div>
</div>
<p>El viernes 10 de junio se desarrolló la Jornada Taller de Oralidad, organizada por la Corte de Justicia, con el objetivo de evaluar experiencias y fortalecer el sistema en los procesos de competencia Civil, Laboral, Contencioso Administrativo y Comercial Especial, destinada a magistrados, funcionarios, coordinadores, administradores de oficinas judiciales y asistentes jurídicos.</p>
<p>En este marco, el Sr. Presidente de la Corte, Dr. Juan José Victoria, manifestó: "A partir de la nueva conformación de esta Corte, se trazó un plan para transformar profundamente el Poder Judicial, en todos los fueros, no solamente desde la faz técnica, sino que se hizo un abordaje de manera muy integral, a nivel edilicio, informático, hubo que modernizar y bastante (...) Este año se planteó "Humanizar Justicia" porque está puesto todo en el personal del Poder Judicial, para que este engranaje pueda funcionar".</p><aside class="htmlinline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<p class="image-align-center"><img alt="" height="511" src="/u/fotografias/m/2022/6/11/f768x1-309297_309424_5050.jpg" width="768" /></p>
<p>Por su parte, el Sr. Ministro de la Corte, Dr. Guillermo De Sanctis dijo: "San Juan redobló o triplicó la apuesta, porque implementó el sistema en los fueros no penales, Civiles, Laborales, Familia, Contencioso Administrativo; y no solo en primera, sino también en segunda instancia".</p>
<p>El Dr. Héctor Chayer, especialista convocado para exponer en la Jornada, agradeció la invitación y señaló: "Que esté aquí presente la Corte, prácticamente en pleno, marca un respaldo institucional a la transformación más profunda que se ha registrado en los fueros civiles, no penales, en las últimas décadas en el país. San Juan pertenece al selecto grupo de jurisdicciones que han seguido trabajando pese a la pandemia y que han avanzado aprovechando la pandemia".</p>
<p class="image-align-center"><img alt="" height="511" src="/u/fotografias/m/2022/6/11/f768x1-309296_309423_5050.jpg" width="768" /></p>
<p>La primera disertación estuvo a cargo del Dr. Héctor Chayer, quien habló acerca de la metodología de la oralidad para potenciar la calidad y celeridad de los procesos. Por su parte, el Dr. Juan Pablo Marcet, brindó herramientas para el éxito de la oralidad.</p>
<p>Participaron de la Jornada 18 Sres. Jueces y Juezas de Segunda instancia, 17 de Primera Instancia, 1 Coordinador de Administradores, 7 Administradores de las Oficinas Judiciales de los fueros Civil y Laboral y 18 Asistentes Jurídicos. Mientras que al Taller sobre “Herramientas para el éxito de la oralidad” que brindó el Dr. Juan Pablo Marcet asistieron 17 Sres. Jueces y Juezas de Primera Instancia, 1 Coordinador de Administradores, 8 Administradores de las Oficinas Judiciales de los fueros Civil y Laboral.
<div class="txt_finalnoticia">
</div>
</div>
</div>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
<div class="fb-comments" data-href="https://www.diariolaprovinciasj.com/sociedad/2022/6/11/se-realizo-una-jornada-taller-de-oralidad-en-procesos-civiles-laborales-174693.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4 columna-sidebar">
<aside id="sidebar" class="sidebar">
<div class="col2"><div class="  bnn"> <a href="https://www.redtulum.gob.ar/ " target="_blank"><img src="/u/banners/1320.gif" /></a></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="1569672163"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>
</div>
<div>
<div class="centrado bnn  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/6/11/fuerte-sismo-con-epicentro-en-san-luis-se-percibio-en-san-juan-mendoza-174686.html">
<div class="bajada v2">
<p>El movimiento ocurrió a las 10:40 horas, a 133 kilómetros al Noroeste de San Luis; 153 kilómetros al Sureste de San Juan; 54 kilómetros al Sureste de El Encón. </p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/6/11/f750x407-309285_352910_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/6/11/fuerte-sismo-con-epicentro-en-san-luis-se-percibio-en-san-juan-mendoza-174686.html">Fuerte sismo en San Luis se percibió en San Juan</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/fuerte-sismo-con-epicentro-en-san-luis-se-percibio-en-san-juan-mendoza-174686.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Fuerte+sismo+en+San+Luis+se+percibi%C3%B3+en+San+Juan&url=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/fuerte-sismo-con-epicentro-en-san-luis-se-percibio-en-san-juan-mendoza-174686.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/fuerte-sismo-con-epicentro-en-san-luis-se-percibio-en-san-juan-mendoza-174686.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/6/11/san-juan-se-convierte-en-uno-de-los-escenarios-mas-destacados-en-el-mundo-para-observar-la-via-lactea-174695.html">
<div class="bajada v2">
<p>El fenómeno ya comienza a registrar demanda e interés, por parte de locales y turistas extranjeros que buscan vivir esos días en el observatorio.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/6/11/f750x407-309304_352929_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/6/11/san-juan-se-convierte-en-uno-de-los-escenarios-mas-destacados-en-el-mundo-para-observar-la-via-lactea-174695.html">San Juan se convierte en uno de los mejores lugares en el mundo para observar la Vía Láctea</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/san-juan-se-convierte-en-uno-de-los-escenarios-mas-destacados-en-el-mundo-para-observar-la-via-lactea-174695.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=San+Juan+se+convierte+en+uno+de+los+mejores+lugares+en+el+mundo+para+observar+la+V%C3%ADa+L%C3%A1ctea&url=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/san-juan-se-convierte-en-uno-de-los-escenarios-mas-destacados-en-el-mundo-para-observar-la-via-lactea-174695.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/san-juan-se-convierte-en-uno-de-los-escenarios-mas-destacados-en-el-mundo-para-observar-la-via-lactea-174695.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/6/11/colectivos-taxis-remises-en-san-juan-homenajearan-las-islas-malvinas-174667.html">
<div class="bajada v2">
<p>Carlos Lambrechts, director de Transporte, resaltó que están ultimando detalles y en los próximos días el transporte público contará con estos calcos.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/12/30/f750x407-295665_339290_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/6/11/colectivos-taxis-remises-en-san-juan-homenajearan-las-islas-malvinas-174667.html">Colectivos, taxis y remises en San Juan homenajearán a las Islas Malvinas</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/colectivos-taxis-remises-en-san-juan-homenajearan-las-islas-malvinas-174667.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Colectivos%2C+taxis+y+remises+en+San+Juan+homenajear%C3%A1n+a+las+Islas+Malvinas&url=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/colectivos-taxis-remises-en-san-juan-homenajearan-las-islas-malvinas-174667.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/6/11/colectivos-taxis-remises-en-san-juan-homenajearan-las-islas-malvinas-174667.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=113&idr=174693" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-zona-1">
<div class="container">
<div class="row">
<div class="col">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" alt="Diario La Provincia - San Juan, Argentina" width="100%" height="auto" class="footer-main-logo"></a>
</div>
<div class="col">
<div class="footer-nav">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-zona-2">
<div class="container">
<div class="row f">
<div class="item institucional">
<small>
<span>En San Juan, República Argentina</span>
<span class="hidden-m">-</span>
<span>Copyright 2022</span>
<span>-</span>
<span>Todos los derechos reservados. </span>
</small>
<small>
<a href="/archivo/">Archivo</a> | <a href="/contacto/">Cont&aacute;ctenos</a> | <a href="/p/guia-lectores/politicas-de-privacidad.html">Privacidad</a>
</small>
</div>
<div class="item e80">
<a href="https://www.editor80.com/" target="_blank">
<img src="/a/plantillas/p/el-ancasti/imgs/logo-editor80-b.svg" alt="Editor80">
</a>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
