
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021 - Diario La Provincia SJ</title>
<meta name="description" content="La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito." />
<meta name="news_keywords" content="DÍA DE LA MADRE, COMERCIO, San Juan">
<meta name="keywords" content="DÍA DE LA MADRE, COMERCIO, San Juan">
<meta name="robots" content="max-image-preview:large">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna_rw_v3.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/javascript/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script type="text/javascript" src="/a/javascript/lightbox/jquery.colorbox-min.js"></script>
<link href="/a/plantillas/css/colorbox.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">

<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>

<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/custom.css?id=cA_2297" rel="stylesheet">
<script>leida_a('181910','w',document.referrer,navigator.userAgent,'https://www.diariolaprovinciasj.com',4,113,'',2762,'2022/10/17 15:15:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41655117-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "cbed58c0-6a69-4d0c-9b90-dbb79826e133",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<script src="/a/plantillas/p/diario-la-provincia-de-san-juan/js/custom.js?v14-11-18" type="text/javascript" defer="defer"></script>
<script type="text/javascript">
    var _sf_startpt=(new Date()).getTime()
</script>
<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700|Alegreya+Sans+SC:800" rel="stylesheet">
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-16x16.png">
<link rel="manifest" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/site.webmanifest">
<link rel="mask-icon" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/safari-pinned-tab.svg" color="#03557F">
<meta name="msapplication-TileColor" content="#03557F">
<meta name="theme-color" content="#03557F">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3316593835714084",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="155143891339459" />
<meta property="fb:admins" content="1143227204,1027774991,1381194003" />
<meta property="og:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2022/10/7/f1280x720-320163_451838_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html" />
<meta property="og:title" content="Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021" />
<meta property="og:description" content="La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciasj">
<meta name="twitter:title" content="Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021">
<meta name="twitter:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2022/10/7/f1280x720-320163_451838_5050.jpg">
<meta name="twitter:description" content="La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito.">
<link rel="canonical" href="https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html" />
<link rel="amphtml" href="https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html">
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html"
	},
	"headline": "Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021",
    "image": [
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/10/7/f1280x720-320163_451838_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/10/7/f850x638-320163_397652_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2022/10/7/f638x638-320163_378330_5050.jpg"
    ],
	"datePublished": "2022-10-17T15:15:00",
	"dateModified": "2022-10-17T15:15:00",
	"author": {
		"@type": "Person",
		"name": "Redacción DLPSJ"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario La Provincia SJ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprovinciasj.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito.",
	"keywords":"DÍA DE LA MADRE, COMERCIO, San Juan"
}

</script>
</head>
<body class="interna interna_v4 interna_rw_v4">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{155143891339459}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(181910)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(181910)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(181910)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(181910)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=155143891339459";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>

<div class="side-menu" id="side-menu">
<div class="inner-side-menu">

<div class="tools visible-xs visible-sm">
<a href="/tiempo/">
<div class="clima-movil">
<span class="lugar">El tiempo en San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
<div class="buscador-y-social">

<div class="form-group header-search" id="search-m">
<form action="/noticias/buscar/" method="get">
<input type="text" class="form-control" name="buscar" placeholder="Busque su noticia">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>

<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
</div>
</div>

<div class="grupo-navegacion">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
<header id="main-header">

<div class="header-top-bar">
<div class="container-fluid">
<div class="row d-flex">
<div class="item left">
<div id="button-toggle" class="c-hamburger c-hamburger--htx">
<span></span>
</div>
<div class="form-group header-search" id="search-d">
<form action="/noticias/buscar/" method="get" id="buscar-d">
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>
<a href="/archivo/" class="link-archivo"> Archivo de noticias</a>
</div>

<div class="item center">
<div class="fecha out-scroll">
Lunes&nbsp;17 de Octubre&nbsp;de&nbsp;2022
</div>
<a href="/" class="link-main-logo in-scroll hidden-xs">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-onscroll.svg" width="200px" alt="Diario La Provincia - San Juan, Argentina" class="center-block">
</a>
<a href="/" class="link-main-logo in-scroll hidden-lg hidden-md hidden-sm">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" width="150px" alt="Diario La Provincia - San Juan, Argentina" class="main-logo-movil">
</a>
</div>
<div class="item right">
<div class="clima">
<a href="/tiempo/">
<div class="widget">
<span class="lugar">San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
</div>
<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
<div class="header-usuario">

<a class="pp_abierto btn ingresar btn-xs" href="/usuarios/ingresar_l.html">
Ingresar
</a>
</div>
</div>
</div>
</div>
</div>
<div class="header-center-bar">
<div class="container">
<div class="row">
<div class="col-md-4 col-main-logo ">
<div class="header-main-logo">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo.svg" width="auto" alt="Diario La Provincia - San Juan, Argentina" class="center-block"></a>
</div>
</div>
</div>
</div>
</div>

<div id="nav-desktop" class="visible-md-block visible-lg-block nav-desktop">
<div class="container">
<nav class="navbar" role="navigation">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</nav>
</div>
</div>
</header>
<main id="main-content" role="main" class="main-interna">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="row">
<div class="col-md-12">
<hgroup class="zona-titulo">
<h2 class="volanta">Comercio</h2>
<h1 class="titular">Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021</h1>
<strong class="bajada">La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito.</strong>
</hgroup>
</div>
</div>
<div class="row">

<div class="col-md-8 columna-principal">
<article class="main-article">
<div class="row">
<div class="col-md-12">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/10/7/320163.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2022/10/7/f800x450-320163_371609_5050.jpg" alt="Día de la Madre: la Cámara de Comercio de San Juan aseguró que cayeron las ventas en comparación al 2021" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<div class="data">

<div class="autor-desktop">
<div class="post-author" itemprop="author">
<div class="el-autor">
<div class="foto-autor">
<a href="/autor/redaccion-diario-la-provincia-sj.html">
<img src="/u/aps/noticias/fotografias/autor-4.jpg" width="200" />
</a>
</div>
<div class="nombre-autor">
<div class="enseccion">
En <strong>sociedad</strong>
</div>
<div class="item">por <a href="/autor/redaccion-diario-la-provincia-sj.html"><span class="post-author-name" itemprop="name">Redacción DLPSJ</span></a>
</div>

</div>
</div>
<div class="la-minibio collapse" id="minibio">
<small>
Equipo periodístico de Diario La Provincia SJ
</small>
</div>
</div>
</div>
<div class="time">
<span class="dia">lunes, 17 de octubre de 2022</span>
<span class="brand-circle"></span>
<span class="hora">15:15</span>
</div>

<div class="tags-cloud-v3">
<div class="tags-group">
<a href="/temas/dia-de-la-madre-2762.html" class="tag label">
<i class="icon icon-price-tag"></i>
DÍA DE LA MADRE
</a>
<a href="/temas/comercio-167.html" class="tag label">
<i class="icon icon-price-tag"></i>
COMERCIO
</a>
<a href="/temas/san-juan-62.html" class="tag label">
<i class="icon icon-price-tag"></i>
San Juan
</a>
</div>
</div>

<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=D%C3%ADa+de+la+Madre%3A+la+C%C3%A1mara+de+Comercio+de+San+Juan+asegur%C3%B3+que+cayeron+las+ventas+en+comparaci%C3%B3n+al+2021&url=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item">
<a href="https://wa.me/?text=D%C3%ADa+de+la+Madre%3A+la+C%C3%A1mara+de+Comercio+de+San+Juan+asegur%C3%B3+que+cayeron+las+ventas+en+comparaci%C3%B3n+al+2021 - https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html" target="_blank" class="ico-wp"></a>
</div>
</div>
</div>
<div class="txt_contenido">
<div class="fecha-movil">
<div class="time">
<span class="dia">lunes, 17 de octubre de 2022</span>
<span class="brand-circle"></span>
<span class="hora">15:15</span>
</div>
</div>
<p>Si bien el Día de la Madre era la fecha al año que más venta se registraba tradicionalmente, este 2022 no alcanzó las expectativas. Según informaron desde la Cámara de Comercio de San Juan, las ventas cayeron en comparación al 2021 pero no especificaron en qué nivel de porcentaje.</p>
<p>"No lo cuantificamos ya que, todavía la gran mayoría de nuestros asociados están evaluando los resultados de la semana pasada. En su mayoría hubo una baja de venta respecto del año pasado informado por los comerciantes. Solo algunos acusaron ventas positivas pero fueron pocos y hablando específicamente de las ventas del día sábado", indicaron en un comunicado.&nbsp;</p><aside class="htmlinline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<p>La entidad aseguró que el ticket promedio fue de 7 mil pesos al momento de realizar la compra en efectivo mientras que ascendió a 10 mil pesos quienes lo hicieron usando la tarjeta de crédito. Esta última opción se vio impulsada por las distintas promociones bancarias que lanzaron las diferentes firmas.</p>
<p>Indumentaria, calzado, gastronomía, electrodoméstico y regalería se ubicaron en la lista de rubros elegidos para adquirir los regalos.&nbsp;</p>
<p>Dentro de las particularidades se destacaron:&nbsp;</p>
<ul>
<li>Las malas ventas durante los días previos debido al paro de colectivos. &nbsp;</li>
<li>La cantidad de promociones por parte de los comercios resignando rentabilidad,&nbsp;</li>
<li>Promoción de ventas por parte de la Secretaria de Industria y Comercio con el programa &nbsp;¨Elegí Bien, Compra Mejor Especial Mes de la Madre ¨con un sorteo.&nbsp;</li>
<li>Promociones que cada cámara y centro comercial aplicó junto a sus asociados para el día de la Madre específicamente.&nbsp;</li>
<li>Una buena venta de las cadenas nacionales de electrodomésticos, sobre todo en los electrodomésticos pequeños, como licuadoras, batidoras, etc, y por supuesta buena venta de TV esperando el mundial.&nbsp;</li>
</ul>
<p>En el caso de la ciudad Capital, en general, se puede decir que las ventas de los dos últimos días del fin de semana fueron parejas respecto a las ventas del año pasado con un leve descenso de entre un 2% y 3%.&nbsp;</p>
<p>En el caso de Santa Lucia comentan que la mayoría de los clientes de la zona se trasladan al centro y a los centros comerciales. Pero es de destacar que los negocios de la zona están recibiendo “plásticos” en un 95% de los casos.&nbsp;</p>
<p>En el caso de Chimbas las ventas no colmaron las expectativas (en general) respecto de lo que se espera de la fecha, obviamente mejoraron para el finde semana.&nbsp;
<p>En el caso de Jachal, si bien se veía más gente de lo normal, las ventas no han estado ni parecidas a las ventas de años anteriores, otra desventaja que plantearon fue lo desleal de las ventas informales.&nbsp;
<p>En el caso de Caucete, las ventas promedio no superaron los 2900 pesos, comparando con el año pasado se noto la situación actual, en contrapartida tuvieron muy buena afluencia de publico los viveros y cafés de la zona.&nbsp;
<div class="txt_finalnoticia">
</div>
</div>
</div>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
<div class="fb-comments" data-href="https://www.diariolaprovinciasj.com/sociedad/2022/10/17/dia-de-la-madre-la-camara-de-comercio-de-san-juan-aseguro-que-cayeron-las-ventas-en-comparacion-al-2021-181910.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4 columna-sidebar">
<aside id="sidebar" class="sidebar">
<div class="col2"><div class="  bnn"> <a href="https://www.redtulum.gob.ar/ " target="_blank"><img src="/u/banners/1352.jpg" /></a></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="1569672163"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>
</div>
<div>
<div class="centrado bnn  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/10/17/colectiveros-en-alerta-desde-uta-san-juan-indicaron-que-pasara-este-martes-181901.html">
<div class="bajada v2">
<p>Héctor Maldonado confirmó que este martes será la reunión entre el sector empresarial y sindical para tratar de llegar a un acuerdo.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/12/4/f750x407-293570_337195_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/10/17/colectiveros-en-alerta-desde-uta-san-juan-indicaron-que-pasara-este-martes-181901.html">Colectiveros en alerta: desde UTA San Juan indicaron qué pasará este martes</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/colectiveros-en-alerta-desde-uta-san-juan-indicaron-que-pasara-este-martes-181901.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Colectiveros+en+alerta%3A+desde+UTA+San+Juan+indicaron+qu%C3%A9+pasar%C3%A1+este+martes&url=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/colectiveros-en-alerta-desde-uta-san-juan-indicaron-que-pasara-este-martes-181901.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/colectiveros-en-alerta-desde-uta-san-juan-indicaron-que-pasara-este-martes-181901.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/10/17/confirmaron-la-realizacion-de-la-fiesta-de-santa-lucia-pero-con-cambios-181892.html">
<div class="bajada v2">
<p>Así lo confirmó el intendente Juan José Orrego, quien explicó que esta edición 2022 tendrá varios cambios.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/10/17/f750x407-321014_364639_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/10/17/confirmaron-la-realizacion-de-la-fiesta-de-santa-lucia-pero-con-cambios-181892.html">Confirmaron la realización de la fiesta de Santa Lucía pero con cambios</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/confirmaron-la-realizacion-de-la-fiesta-de-santa-lucia-pero-con-cambios-181892.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Confirmaron+la+realizaci%C3%B3n+de+la+fiesta+de+Santa+Luc%C3%ADa+pero+con+cambios&url=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/confirmaron-la-realizacion-de-la-fiesta-de-santa-lucia-pero-con-cambios-181892.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/confirmaron-la-realizacion-de-la-fiesta-de-santa-lucia-pero-con-cambios-181892.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/sociedad/2022/10/17/intoxicados-con-tacos-en-san-juan-identificaron-una-tercer-bacteria-pariente-del-botulismo-181885.html">
<div class="bajada v2">
<p>Desde Medicina Sanitaria confirmaron que en los resultados preliminares arrojados en los análisis del sábado pasado, dio que tenía una tercera bacteria que es la Clostridium perfringens, familiarizada con el botulismo.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/10/17/f750x407-320998_364623_4952.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/sociedad/2022/10/17/intoxicados-con-tacos-en-san-juan-identificaron-una-tercer-bacteria-pariente-del-botulismo-181885.html">Intoxicados con tacos en San Juan: identificaron una tercer bacteria &quot;pariente&quot; del botulismo</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Sociedad</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/intoxicados-con-tacos-en-san-juan-identificaron-una-tercer-bacteria-pariente-del-botulismo-181885.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Intoxicados+con+tacos+en+San+Juan%3A+identificaron+una+tercer+bacteria+%26quot%3Bpariente%26quot%3B+del+botulismo&url=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/intoxicados-con-tacos-en-san-juan-identificaron-una-tercer-bacteria-pariente-del-botulismo-181885.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.diariolaprovinciasj.com/sociedad/2022/10/17/intoxicados-con-tacos-en-san-juan-identificaron-una-tercer-bacteria-pariente-del-botulismo-181885.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=113&idr=181910" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-zona-1">
<div class="container">
<div class="row">
<div class="col">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" alt="Diario La Provincia - San Juan, Argentina" width="100%" height="auto" class="footer-main-logo"></a>
</div>
<div class="col">
<div class="footer-nav">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-zona-2">
<div class="container">
<div class="row f">
<div class="item institucional">
<small>
<span>En San Juan, República Argentina</span>
<span class="hidden-m">-</span>
<span>Copyright 2022</span>
<span>-</span>
<span>Todos los derechos reservados. </span>
</small>
<small>
<a href="/archivo/">Archivo</a> | <a href="/contacto/">Cont&aacute;ctenos</a> | <a href="/p/guia-lectores/politicas-de-privacidad.html">Privacidad</a>
</small>
</div>
<div class="item e80">
<a href="https://www.editor80.com/" target="_blank">
<img src="/a/plantillas/p/el-ancasti/imgs/logo-editor80-b.svg" alt="Editor80">
</a>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
