
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias - Diario La Provincia SJ</title>
<meta name="description" content="El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios renunciaran tras el resultado de las PASO." />
<meta name="robots" content="max-image-preview:large">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna_rw_v3.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/javascript/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script type="text/javascript" src="/a/javascript/lightbox/jquery.colorbox-min.js"></script>
<link href="/a/plantillas/css/colorbox.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">

<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>

<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/custom.css?id=cA_2297" rel="stylesheet">
<script>leida_a('160108','w',document.referrer,navigator.userAgent,'https://www.diariolaprovinciasj.com',5,116,'',0,'2021/9/15 21:37:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41655117-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "cbed58c0-6a69-4d0c-9b90-dbb79826e133",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<script src="/a/plantillas/p/diario-la-provincia-de-san-juan/js/custom.js?v14-11-18" type="text/javascript" defer="defer"></script>
<script type="text/javascript">
    var _sf_startpt=(new Date()).getTime()
</script>
<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700|Alegreya+Sans+SC:800" rel="stylesheet">
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-16x16.png">
<link rel="manifest" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/site.webmanifest">
<link rel="mask-icon" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/safari-pinned-tab.svg" color="#03557F">
<meta name="msapplication-TileColor" content="#03557F">
<meta name="theme-color" content="#03557F">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3316593835714084",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="155143891339459" />
<meta property="fb:admins" content="1143227204,1027774991,1381194003" />
<meta property="og:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2021/9/15/f1280x720-285531_417206_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html" />
<meta property="og:title" content="De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias" />
<meta property="og:description" content="El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios renunciaran tras el resultado de las PASO." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciasj">
<meta name="twitter:title" content="De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias">
<meta name="twitter:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2021/9/15/f1280x720-285531_417206_5050.jpg">
<meta name="twitter:description" content="El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios renunciaran tras el resultado de las PASO.">
<link rel="canonical" href="https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html" />
<link rel="amphtml" href="https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html">
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html"
	},
	"headline": "De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias",
    "image": [
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/9/15/f1280x720-285531_417206_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/9/15/f850x638-285531_363020_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/9/15/f638x638-285531_343698_5050.jpg"
    ],
	"datePublished": "2021-9-15T21:37:00",
	"dateModified": "2021-9-15T21:37:00",
	"author": {
		"@type": "Person",
		"name": "Télam"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario La Provincia SJ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprovinciasj.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios renunciaran tras el resultado de las PASO."
}

</script>
</head>
<body class="interna interna_v4 interna_rw_v4">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{155143891339459}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(160108)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(160108)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(160108)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(160108)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=155143891339459";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>

<div class="side-menu" id="side-menu">
<div class="inner-side-menu">

<div class="tools visible-xs visible-sm">
<a href="/tiempo/">
<div class="clima-movil">
<span class="lugar">El tiempo en San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
<div class="buscador-y-social">

<div class="form-group header-search" id="search-m">
<form action="/noticias/buscar/" method="get">
<input type="text" class="form-control" name="buscar" placeholder="Busque su noticia">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>

<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
</div>
</div>

<div class="grupo-navegacion">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
<header id="main-header">

<div class="header-top-bar">
<div class="container-fluid">
<div class="row d-flex">
<div class="item left">
<div id="button-toggle" class="c-hamburger c-hamburger--htx">
<span></span>
</div>
<div class="form-group header-search" id="search-d">
<form action="/noticias/buscar/" method="get" id="buscar-d">
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>
<a href="/archivo/" class="link-archivo"> Archivo de noticias</a>
</div>

<div class="item center">
<div class="fecha out-scroll">
Miércoles&nbsp;15 de Septiembre&nbsp;de&nbsp;2021
</div>
<a href="/" class="link-main-logo in-scroll hidden-xs">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-onscroll.svg" width="200px" alt="Diario La Provincia - San Juan, Argentina" class="center-block">
</a>
<a href="/" class="link-main-logo in-scroll hidden-lg hidden-md hidden-sm">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" width="150px" alt="Diario La Provincia - San Juan, Argentina" class="main-logo-movil">
</a>
</div>
<div class="item right">
<div class="clima">
<a href="/tiempo/">
<div class="widget">
<span class="lugar">San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
</div>
<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
<div class="header-usuario">

<a class="pp_abierto btn ingresar btn-xs" href="/usuarios/ingresar_l.html">
Ingresar
</a>
</div>
</div>
</div>
</div>
</div>
<div class="header-center-bar">
<div class="container">
<div class="row">
<div class="col-md-4 col-main-logo ">
<div class="header-main-logo">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo.svg" width="auto" alt="Diario La Provincia - San Juan, Argentina" class="center-block"></a>
</div>
</div>
</div>
</div>
</div>

<div id="nav-desktop" class="visible-md-block visible-lg-block nav-desktop">
<div class="container">
<nav class="navbar" role="navigation">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</nav>
</div>
</div>
</header>
<main id="main-content" role="main" class="main-interna">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="row">
<div class="col-md-12">
<hgroup class="zona-titulo">
<h2 class="volanta">Medida</h2>
<h1 class="titular">De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias</h1>
<strong class="bajada">El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios renunciaran tras el resultado de las PASO.</strong>
</hgroup>
</div>
</div>
<div class="row">

<div class="col-md-8 columna-principal">
<article class="main-article">
<div class="row">
<div class="col-md-12">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/9/15/285531.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1140x640">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2021/9/15/f800x450-285531_336977_5050.jpg" alt="De la CGT a gobernadores e intendentes, Alberto Fernández sumó apoyos tras la ola de renuncias" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
 </div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<div class="data">

<div class="autor-desktop">
<div class="post-author" itemprop="author">
<div class="el-autor">
<div class="foto-autor">
<a href="/autor/telam.html">
<img src="/u/aps/noticias/fotografias/autor-5.jpg" width="200" />
</a>
</div>
<div class="nombre-autor">
<div class="enseccion">
En <strong>elpais</strong>
</div>
<div class="item">por <a href="/autor/telam.html"><span class="post-author-name" itemprop="name">Télam</span></a>
</div>

</div>
</div>
<div class="la-minibio collapse" id="minibio">
<small>
Agencia de Noticias. Prestación de Servicio para Diario La Provincia SJ
</small>
</div>
</div>
</div>
<div class="time">
<span class="dia">miércoles, 15 de septiembre de 2021</span>
<span class="brand-circle"></span>
<span class="hora">21:37</span>
</div>


<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=De+la+CGT+a+gobernadores+e+intendentes%2C+Alberto+Fern%C3%A1ndez+sum%C3%B3+apoyos+tras+la+ola+de+renuncias&url=https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item">
<a href="https://wa.me/?text=De+la+CGT+a+gobernadores+e+intendentes%2C+Alberto+Fern%C3%A1ndez+sum%C3%B3+apoyos+tras+la+ola+de+renuncias - https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html" target="_blank" class="ico-wp"></a>
</div>
</div>
</div>
<div class="txt_contenido">
<div class="fecha-movil">
<div class="time">
<span class="dia">miércoles, 15 de septiembre de 2021</span>
<span class="brand-circle"></span>
<span class="hora">21:37</span>
</div>
</div>
<p>El presidente Alberto Fernández recibió hoy el apoyo de gobernadores, intendentes y referentes del mundo sindical y empresario, después de que ministros y funcionarios pusieran sus renuncias a disposición como parte del debate en la coalición oficialista tras los resultados de las PASO del pasado domingo.</p>
<p>Las renuncias puestas a consideración derivaron en un encuentro en Casa Rosada que estuvo encabezado por Fernández, en la que estuvieron el jefe de Gabinete, Santiago Cafiero, y varios ministros, tras el cual distintos funcionarios, gobernadores, gremios, intendentes y aliados del Frente de Todos (FdT) salieron a respaldar la figura del mandatario.</p><aside class="htmlinline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<p>A la reunión en Casa de Gobierno asistieron los ministros de Desarrollo Social, Juan Zabaleta; de Seguridad, Sabina Frederic; de Producción, Matías Kulfas; de Economía, Martín Guzmán; de Trabajo, Claudio Moroni; de Obras Públicas, Gabriel Katopodis; y el canciller Felipe Solá. También la vicejefa de Gabinete, Cecilia Todesca; y la secretaria Legal y Técnica, Vilma Ibarra.</p>
<p>En medio de los posicionamientos, el Movimiento Evita y Somos Barrios de Pie convocaron para mañana a las 15 a una movilización en Plaza de Mayo en respaldo al Presidente, bajo la consigna "Por la unidad del Frente de Todos. A Bancar al Gobierno".</p>
<p>El ministro del Interior, Eduardo "Wado" De Pedro, fue el primero en dar a conocer la decisión de poner su renuncia a disposición, una determinación fundamentada en la necesidad de "interpretar el veredicto" del electorado en las PASO, según expresó en la carta presentada al mandatario.</p>
<p>A De Pedro se sumaron luego los ministros de Justicia y Ciencia, Martín Soria y Carlos Salvarezza, respectivamente, y las titulares del PAMI y Anses, Luana Volnovich y Fernanda Raverta, además de la secretaria de Comercio Interior, Paula Español.</p>
<p>También hicieron lo propio los ministros Tristán Bauer y Juan Cabandie, de Cultura y Ambiente, respectivamente; el presidente del ACUMAR, Martín Sabbatella, y la directora del INADI, Victoria Donda.</p>
<p>La determinación de ese conjunto de funcionarios de ofrecer su salida del gabinete se conoció después de un acto que el Presidente encabezó al mediodía junto al ministro de Economía, Martín Guzmán, en el Museo del Bicentenario de la Casa de Gobierno.
<p>En esa ocasión, al presentar el proyecto de ley de inversiones en hidrocarburos, Guzmán destacó la necesidad de "escuchar a la gente" para resolver sus problemas y remarcó que "aún quedan cuestiones muy graves por resolver" en el campo económico, como el pago de la deuda con el Fondo Monetario Internacional (FMI).
<p>En su discurso, Guzmán mencionó a la vicepresidenta Cristina Fernández; al gobernador bonaerense, Axel Kicillof; al presidente de la Cámara de Diputados, Sergio Massa, y al jefe del bloque del FdT, Máximo Kirchner.
<p>"Recuerdo, en estos 21 meses, ejemplos concretos que nunca olvidaremos, como el momento más duro del salto de la brecha cambiaria, hablando con el Presidente, junto a Sergio, Máximo y Axel, siempre ayudando, siempre buscando cuidar a nuestra gente", rememoró el funcionario, y citó a la vicepresidenta al destacar el concepto de la "persistencia en las convicciones".
<p>La carta publicada por De Pedro, que inició la saga de puesta a disposición de renuncias, se conoció después de esa actividad oficial.
<p>En la Casa Rosada, en tanto, y luego de la reunión encabezada por el Presidente, distintos ministros del Gobierno nacional, junto a la CGT, movimientos sociales, gobernadores, intendentes y agrupaciones políticas, gremiales y empresarios, expresaron su respaldo al mandatario como "síntesis de la unidad popular".
<p>El cotitular de la CGT Héctor Daer ratificó el apoyo de la central al Presidente como parte de la "defensa de la institucionalidad" y señaló que Fernández "debe mantener la templanza".
<p>Entre los gobernadores, Ricardo Quintela (La Rioja), Sergio Uñac (San Juan), Gustavo Melella (Tierra del Fuego), Gustavo Bordet (Entre Ríos) y Oscar Herrera Ahuad (Misiones) le hicieron llegar al mandatario su respaldo a través de llamados telefónicos, del mismo modo que Juan Manzur (Tucumán); Omar Gutiérrez (Neuquén), Raúl Jalil (Catamarca) y Alberto Rodríguez Saá (San Luis).
<p>La discusión en la coalición oficialista se produce a tres días de la realización de las PASO, en las que la alianza opositora Juntos por el Cambio (JxC) logró avanzar posiciones y relegó al oficialismo en la mayoría de los distritos, con epicentro en la provincia de Buenos Aires, que concentra casi el 40% del padrón electoral del país.
<p><strong>El comunicado de la CGT</strong>
<p>La CGT emitió esta noche un documento titulado "las instituciones democráticas son el sostén de la República" en el que expresó "la defensa al gobierno electo constitucionalmente" y a la "institucionalidad presidencial como referencia plena de la gobernabilidad del país".
<p>En un comunicado de seis párrafos, difundido tras la reunión de casi cuatro horas de la mesa chica, la CGT remarcó que "la unidad del movimiento obrero" será "parte de la solución de los problemas que atraviesa la Argentina con madurez y custodia de la paz social como elemento indispensable para el logro de la justicia social".
<p>"Es necesario también expresar firmemente la defensa de todos y cada uno de los derechos laborales de los trabajadores y de aquellos excluidos del sistema que pugnan por ser portadores de esa cobertura social y laboral, ante el oportunismo político de algunos que representan intereses contrarios a la clase trabajadora", exhortó la central obrera.
<p>En otro tramo del documento, llamó a "fortalecer los acuerdos, corregir los errores y resolver lo que falta", lo que consideró "una responsabilidad de la política toda y en especial de quienes gobiernan" y, al mismo tiempo, "una demanda de la sociedad", que "debe ser sostenida con compromiso y labor solidaria en la búsqueda de una Argentina con desarrollo, producción y trabajo".
<div class="txt_finalnoticia">
</div>
</div>
</div>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
<div class="fb-comments" data-href="https://www.diariolaprovinciasj.com/elpais/2021/9/15/de-la-cgt-gobernadores-intendentes-alberto-fernandez-sumo-apoyos-tras-la-ola-de-renuncias-160108.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4 columna-sidebar">
<aside id="sidebar" class="sidebar">
<div class="col2"><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <a href="/a/includes/modulos/click2.asp?id=1252&url=https://sanjuantrabaja.sanjuan.gob.ar/ " target="_blank"><img src="/u/banners/1252.gif" /></a></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="1569672163"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>
</div>
<div>
<div class="centrado bnn  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/elpais/2021/9/15/tragedia-en-chascomus-un-bebe-de-meses-murio-suman-heridos-en-un-choque-multiple-160065.html">
<div class="bajada v2">
<p>Se investigan las causas del siniestro que ocurrió en el kilómetro 96 de la ruta 2, de la mano que va hacia la Costa Atlántica, entre Samborombón y Chascomús.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/9/15/f750x407-285475_329100_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/elpais/2021/9/15/tragedia-en-chascomus-un-bebe-de-meses-murio-suman-heridos-en-un-choque-multiple-160065.html">Tragedia: un bebé de 4 meses murió y suman 6 heridos en un choque múltiple</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">El país</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/elpais/2021/9/15/tragedia-en-chascomus-un-bebe-de-meses-murio-suman-heridos-en-un-choque-multiple-160065.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Tragedia%3A+un+beb%C3%A9+de+4+meses+muri%C3%B3+y+suman+6+heridos+en+un+choque+m%C3%BAltiple&url=https://www.diariolaprovinciasj.com/elpais/2021/9/15/tragedia-en-chascomus-un-bebe-de-meses-murio-suman-heridos-en-un-choque-multiple-160065.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/elpais/2021/9/15/tras-la-renuncia-de-de-pedro-varios-funcionarios-tambien-pusieron-su-renuncia-disposicion-del-presidente-160086.html">
<div class="bajada v2">
<p>Después de que el ministro del Interior, Eduardo "Wado" de Pedro presentara su renuncia, se sumaron Roberto Salvarezza, Tristán Bauer y Fernanda Raverta. Luego se habrían dado más bajas.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/9/15/f750x407-285489_329114_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/elpais/2021/9/15/tras-la-renuncia-de-de-pedro-varios-funcionarios-tambien-pusieron-su-renuncia-disposicion-del-presidente-160086.html">Tras la renuncia de De Pedro, varios funcionarios también pusieron su renuncia a disposición del Presidente</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">El país</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/elpais/2021/9/15/tras-la-renuncia-de-de-pedro-varios-funcionarios-tambien-pusieron-su-renuncia-disposicion-del-presidente-160086.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Tras+la+renuncia+de+De+Pedro%2C+varios+funcionarios+tambi%C3%A9n+pusieron+su+renuncia+a+disposici%C3%B3n+del+Presidente&url=https://www.diariolaprovinciasj.com/elpais/2021/9/15/tras-la-renuncia-de-de-pedro-varios-funcionarios-tambien-pusieron-su-renuncia-disposicion-del-presidente-160086.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/elpais/2021/9/15/reunion-urgente-el-presidente-convoco-los-ministros-que-no-renunciaron-160089.html">
<div class="bajada v2">
<p>Alberto Fernández llegó esta tarde a la Casa Rosada en medio del aluvión de renuncias de funcionarios cercanos a Cristina Kirchner.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/9/15/f750x407-285496_329121_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/elpais/2021/9/15/reunion-urgente-el-presidente-convoco-los-ministros-que-no-renunciaron-160089.html">Reunión urgente: el Presidente convocó a los ministros que no renunciaron</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">El país</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/elpais/2021/9/15/reunion-urgente-el-presidente-convoco-los-ministros-que-no-renunciaron-160089.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Reuni%C3%B3n+urgente%3A+el+Presidente+convoc%C3%B3+a+los+ministros+que+no+renunciaron&url=https://www.diariolaprovinciasj.com/elpais/2021/9/15/reunion-urgente-el-presidente-convoco-los-ministros-que-no-renunciaron-160089.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=116&idr=160108" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-zona-1">
<div class="container">
<div class="row">
<div class="col">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" alt="Diario La Provincia - San Juan, Argentina" width="100%" height="auto" class="footer-main-logo"></a>
</div>
<div class="col">
<div class="footer-nav">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-zona-2">
<div class="container">
<div class="row f">
<div class="item institucional">
<small>
<span>En San Juan, República Argentina</span>
<span class="hidden-m">-</span>
<span>Copyright 2021</span>
<span>-</span>
<span>Todos los derechos reservados. </span>
</small>
<small>
<a href="/archivo/">Archivo</a> | <a href="/contacto/">Cont&aacute;ctenos</a> | <a href="/p/guia-lectores/politicas-de-privacidad.html">Privacidad</a>
</small>
</div>
<div class="item e80">
<a href="https://www.editor80.com/" target="_blank">
<img src="/a/plantillas/p/el-ancasti/imgs/logo-editor80-b.svg" alt="Editor80">
 </a>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
