
<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi - Diario La Provincia SJ</title>
<meta name="description" content="Este martes, en la previa de Argentina vs Brasil los hinchas alentaron con toda la adrenalina como una verdadera fiesta deportiva." />
<meta name="news_keywords" content="SELECCIÓN ARGENTINA, SCALONETA, San Juan, FOTOS">
<meta name="keywords" content="SELECCIÓN ARGENTINA, SCALONETA, San Juan, FOTOS">
<meta name="robots" content="max-image-preview:large">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=cA_2297" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna_rw_v3.css?id=cA_2297" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=cA_2297" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/javascript/jquery-ui/jquery-ui.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=cA_2297"></script>
<script type="text/javascript" src="/a/javascript/lightbox/jquery.colorbox-min.js"></script>
<link href="/a/plantillas/css/colorbox.css" rel="stylesheet" type="text/css">

<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">

<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>

<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/custom.css?id=cA_2297" rel="stylesheet">
<script>leida_a('163528','w',document.referrer,navigator.userAgent,'https://www.diariolaprovinciasj.com',4,118,'',2006,'2021/11/16 19:18:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41655117-1', 'auto'); 

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "cbed58c0-6a69-4d0c-9b90-dbb79826e133",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<script src="/a/plantillas/p/diario-la-provincia-de-san-juan/js/custom.js?v14-11-18" type="text/javascript" defer="defer"></script>
<script type="text/javascript">
    var _sf_startpt=(new Date()).getTime()
</script>
<link href="https://fonts.googleapis.com/css?family=Noticia+Text:400,400i,700|Alegreya+Sans+SC:800" rel="stylesheet">
<link href="/a/plantillas/p/diario-la-provincia-de-san-juan/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/favicon-16x16.png">
<link rel="manifest" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/site.webmanifest">
<link rel="mask-icon" href="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/favicons/safari-pinned-tab.svg" color="#03557F">
<meta name="msapplication-TileColor" content="#03557F">
<meta name="theme-color" content="#03557F">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3316593835714084",
          enable_page_level_ads: true
     });
</script>
<meta property="fb:app_id" content="155143891339459" />
<meta property="fb:admins" content="1143227204,1027774991,1381194003" />
<meta property="og:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2021/11/16/f1280x720-291067_422742_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html" />
<meta property="og:title" content="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" />
<meta property="og:description" content="Este martes, en la previa de Argentina vs Brasil los hinchas alentaron con toda la adrenalina como una verdadera fiesta deportiva." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@laprovinciasj">
<meta name="twitter:title" content="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi">
<meta name="twitter:image" content="https://www.diariolaprovinciasj.com/u/fotografias/m/2021/11/16/f1280x720-291067_422742_5050.jpg">
<meta name="twitter:description" content="Este martes, en la previa de Argentina vs Brasil los hinchas alentaron con toda la adrenalina como una verdadera fiesta deportiva.">
<link rel="canonical" href="https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html" />
<link rel="amphtml" href="https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html">
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html"
	},
	"headline": "Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi",
    "image": [
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/11/16/f1280x720-291067_422742_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/11/16/f850x638-291067_368556_5050.jpg",
        "https://www.diariolaprovinciasj.com/u/fotografias/m/2021/11/16/f638x638-291067_349234_5050.jpg"
    ],
	"datePublished": "2021-11-16T19:18:00",
	"dateModified": "2021-11-16T19:18:00",
	"author": {
		"@type": "Person",
		"name": "Redacción DLPSJ"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario La Provincia SJ",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.diariolaprovinciasj.com/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Este martes, en la previa de Argentina vs Brasil los hinchas alentaron con toda la adrenalina como una verdadera fiesta deportiva.",
	"keywords":"SELECCIÓN ARGENTINA, SCALONETA, San Juan, FOTOS"
}

</script>
</head>
<body class="interna interna_v4 interna_rw_v4">
<div id="fb-root"></div>
<script>
      window.fbAsyncInit = function() {
        FB.init({
          appId      : '{155143891339459}',
          status     : true,
		  version:  'v2.7',
          xfbml      : true
        });
FB.Event.subscribe('comment.create', function (response) {grabacom_compa(163528)});	
FB.Event.subscribe('comment.remove',  function (response) {grabacom_compa(163528)});	
FB.Event.subscribe('edge.create',  function (response) {grabacom_compa(163528)});
FB.Event.subscribe('edge.remove',  function (response) {grabacom_compa(163528)});
      };

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=155143891339459";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

    </script>

<div class="side-menu" id="side-menu">
<div class="inner-side-menu">

<div class="tools visible-xs visible-sm">
<a href="/tiempo/">
<div class="clima-movil">
<span class="lugar">El tiempo en San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
<div class="buscador-y-social">

<div class="form-group header-search" id="search-m">
<form action="/noticias/buscar/" method="get">
<input type="text" class="form-control" name="buscar" placeholder="Busque su noticia">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>

<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
</div>
</div>

<div class="grupo-navegacion">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
<div id="cerrar-menu"><i class="icon icon-cancel-circle"></i></div>
</div>
<header id="main-header">

<div class="header-top-bar">
<div class="container-fluid">
<div class="row d-flex">
<div class="item left">
<div id="button-toggle" class="c-hamburger c-hamburger--htx">
<span></span>
</div>
<div class="form-group header-search" id="search-d">
<form action="/noticias/buscar/" method="get" id="buscar-d">
<input type="text" class="form-control" placeholder="Busque su noticia" name="buscar">
<button type="submit" class="form-control form-control-submit">Submit</button>
<span class="search-label"><i class="icon icon-search"></i></span>
</form>
</div>
<a href="/archivo/" class="link-archivo"> Archivo de noticias</a>
</div>

<div class="item center">
<div class="fecha out-scroll">
Martes&nbsp;16 de Noviembre&nbsp;de&nbsp;2021
</div>
<a href="/" class="link-main-logo in-scroll hidden-xs">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-onscroll.svg" width="200px" alt="Diario La Provincia - San Juan, Argentina" class="center-block">
</a>
<a href="/" class="link-main-logo in-scroll hidden-lg hidden-md hidden-sm">
<img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" width="150px" alt="Diario La Provincia - San Juan, Argentina" class="main-logo-movil">
</a>
</div>
<div class="item right">
<div class="clima">
<a href="/tiempo/">
<div class="widget">
<span class="lugar">San Juan</span>
<img src="/a/aps/tiempo/imgs/svg_blanco/20.svg" class="ico" width="15px">
<span class="temp">4&deg;</span>
</div>
</a>
</div>
<ul class="social-buttons in-header">
<li><a href="https://www.facebook.com/diariolaprovinciasj" target="_blank" title="Seguinos en Facebook"><i class="icon icon-facebook"></i></a></li>
<li><a href="https://twitter.com/laprovinciasj" target="_blank" title="También estamos en Twitter"><i class="icon icon-twitter"></i></a></li>
<li><a href="/rss/" target="_blank" title="RSS"><i class="icon icon-rss"></i></a></li>
</ul>
<div class="header-usuario">

<a class="pp_abierto btn ingresar btn-xs" href="/usuarios/ingresar_l.html">
Ingresar
</a>
</div>
</div>
</div>
</div>
</div>
<div class="header-center-bar">
<div class="container">
<div class="row">
<div class="col-md-4 col-main-logo ">
<div class="header-main-logo">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo.svg" width="auto" alt="Diario La Provincia - San Juan, Argentina" class="center-block"></a>
</div>
</div>
</div>
</div>
</div>

<div id="nav-desktop" class="visible-md-block visible-lg-block nav-desktop">
<div class="container">
<nav class="navbar" role="navigation">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</nav>
</div>
</div>
</header>
<main id="main-content" role="main" class="main-interna">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<div class="row">
<div class="col-md-12">
<hgroup class="zona-titulo">
<h2 class="volanta">Fotos</h2>
<h1 class="titular">Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi</h1>
<strong class="bajada">Este martes, en la previa de Argentina vs Brasil los hinchas alentaron con toda la adrenalina como una verdadera fiesta deportiva.</strong>
</hgroup>
</div>
</div>
<div class="row">

<div class="col-md-8 columna-principal">
<article class="main-article">
<div class="row">
<div class="col-md-12">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291067.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291067_342513_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291068.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291068_342514_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291069.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291069_342515_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291070.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291070_342516_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291071.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291071_342517_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291072.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div> 
<img src="/u/fotografias/m/2021/11/16/f800x450-291072_342518_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291073.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291073_342519_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291074.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291074_342520_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291075.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291075_342521_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291080.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291080_342526_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291081.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x1200">
<div class="nfotos"> <span>11 fotos</span> </div>
<img src="/u/fotografias/m/2021/11/16/f800x450-291081_342527_5050.jpg" alt="Los hinchas pusieron todo el color para alentar a la Selección Argentina y a Messi" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<div class="data">

<div class="autor-desktop">
<div class="post-author" itemprop="author">
<div class="el-autor">
<div class="foto-autor">
<a href="/autor/redaccion-diario-la-provincia-sj.html">
<img src="/u/aps/noticias/fotografias/autor-4.jpg" width="200" />
</a>
</div>
<div class="nombre-autor">
<div class="enseccion">
En <strong>deportes</strong>
</div>
<div class="item">por <a href="/autor/redaccion-diario-la-provincia-sj.html"><span class="post-author-name" itemprop="name">Redacción DLPSJ</span></a>
</div>

</div>
</div>
<div class="la-minibio collapse" id="minibio">
<small>
Equipo periodístico de Diario La Provincia SJ
</small>
</div>
</div>
</div>
<div class="time">
<span class="dia">martes, 16 de noviembre de 2021</span>
<span class="brand-circle"></span>
<span class="hora">19:18</span>
</div>

<div class="tags-cloud-v3">
<div class="tags-group">
<a href="/temas/seleccion-argentina-2006.html" class="tag label">
<i class="icon icon-price-tag"></i>
SELECCIÓN ARGENTINA
</a>
<a href="/temas/scaloneta-14410.html" class="tag label">
<i class="icon icon-price-tag"></i>
SCALONETA
</a>
<a href="/temas/san-juan-62.html" class="tag label">
<i class="icon icon-price-tag"></i>
San Juan
</a>
<a href="/temas/fotos-83.html" class="tag label">
<i class="icon icon-price-tag"></i>
FOTOS
</a>
</div>
</div>

<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Los+hinchas+pusieron+todo+el+color+para+alentar+a+la+Selecci%C3%B3n+Argentina+y+a+Messi&url=https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item">
<a href="https://wa.me/?text=Los+hinchas+pusieron+todo+el+color+para+alentar+a+la+Selecci%C3%B3n+Argentina+y+a+Messi - https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html" target="_blank" class="ico-wp"></a>
</div>
</div>
</div>
<div class="txt_contenido">
<div class="fecha-movil">
<div class="time">
<span class="dia">martes, 16 de noviembre de 2021</span>
<span class="brand-circle"></span>
<span class="hora">19:18</span>
</div>
</div>
<p>Camisetas, remeras con fotos de los jugadores, banderas y mucho pero mucho color formó parte del combo que este martes se lució en el estadio del Bicentenario. Es que bajo el cielo parcialmente nublado, el color lo puso la hinchada en toda la previa al partido de Argentina vs Brasil en el estadio del Bicentenario.&nbsp;</p>
<p class="image-align-center"><img alt="" height="576" src="/u/fotografias/m/2021/11/16/f768x1-291072_291199_5050.jpg" width="768" /></p><aside class="htmlinline"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside>
<p>Fueron varias horas de espera antes del partido pero que se convirtieron en fiesta para los hinchas que se fueron dispuestos a pasarla bien. Provenientes de diferentes puntos de Argentina e incluso de Brasil, las plateas se vieron colmadas y la alegría desbordante.&nbsp;</p>
<p class="image-align-center"><img alt="" height="576" src="/u/fotografias/m/2021/11/16/f768x1-291074_291201_5050.jpg" width="768" /></p>
<p>Mirá todo el color de la hinchada y el estadio</p>
<p class="image-align-center"><img alt="" height="576" src="/u/fotografias/m/2021/11/16/f768x1-291075_291202_5050.jpg" width="768" /></p>
<p class="image-align-center"><img alt="" height="576" src="/u/fotografias/m/2021/11/16/f768x1-291069_291196_5050.jpg" width="768" /></p>
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
<p>&nbsp;
<div class="txt_finalnoticia">
</div>
</div>
</div>
</div>
</div>
<div class="galeria-miniaturas">
<h4 class="titulo">Galería de fotos</h4>
<div class="grupo-miniaturas my-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291067.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291067_293942_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291068.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291068_293943_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291069.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291069_293944_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291070.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291070_293945_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291071.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291071_293946_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291072.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291072_293947_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291073.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291073_293948_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291074.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291074_293949_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291075.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291075_293950_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291080.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291080_293955_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject" class="item">
<a href="/u/fotografias/fotosnoticias/2021/11/16/291081.jpg" class="over-link" itemprop="contentUrl" data-size="1600x1200" title="">
<img src="/u/fotografias/m/2021/11/16/f200x100-291081_293956_5050.jpg" alt="" itemprop="thumbnail">
</a>
</figure>
</div>
</div>
</article>

<a name="ancla-comentarios"></a>
<div class="region-interna-2">
<div class="caja">
<div id="comentarios" class="main-comentarios">
<div class="titulo-modulo">
<h3>Comentarios</h3>
</div>
<div class="cont" style="width:100%">
<div class="fb-comments" data-href="https://www.diariolaprovinciasj.com/deportes/2021/11/16/los-hinchas-pusieron-todo-el-color-para-alentar-la-seleccion-argentina-messi-163528.html" data-numposts="10" data-version="v2.7" data-notify="true" data-width="100%"></div>
</div>
</div>
</div>
</div>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4 columna-sidebar">
<aside id="sidebar" class="sidebar">
<div class="col2"><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <a href="/a/includes/modulos/click2.asp?id=1302&url=https://www.sanjuan.tur.ar/ " target="_blank"><img src="/u/banners/1302.jpg" /></a></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="7782974655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="1569672163"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</aside>
</div>
<div>
<div class="centrado bnn  bnn"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-3316593835714084" data-ad-slot="5386552384"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2021/11/16/tiene-un-corazon-enorme-en-san-juan-messi-le-firmo-un-tatuaje-un-fanatico-163536.html">
<div class="bajada v2">
<p>El astro rosarino accedió al pedido de un hincha y a través de la gestión del canal deportivo TyC Sports pudo cumplir su sueño.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/11/16/f750x407-291039_334664_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2021/11/16/tiene-un-corazon-enorme-en-san-juan-messi-le-firmo-un-tatuaje-un-fanatico-163536.html">&quot;Tiene un corazón enorme&quot;: en San Juan, Messi le firmó un tatuaje a un fanático</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/deportes/2021/11/16/tiene-un-corazon-enorme-en-san-juan-messi-le-firmo-un-tatuaje-un-fanatico-163536.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=%26quot%3BTiene+un+coraz%C3%B3n+enorme%26quot%3B%3A+en+San+Juan%2C+Messi+le+firm%C3%B3+un+tatuaje+a+un+fan%C3%A1tico&url=https://www.diariolaprovinciasj.com/deportes/2021/11/16/tiene-un-corazon-enorme-en-san-juan-messi-le-firmo-un-tatuaje-un-fanatico-163536.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2021/11/16/en-san-juan-previo-al-partido-dybala-celebro-su-cumpleanos-163495.html">
<div class="bajada v2">
<p>El jugador celebró su cumpleaños con una torta en el horario de la cena y acompañado por todos sus compañeros.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/11/16/f750x407-290965_334590_5161.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2021/11/16/en-san-juan-previo-al-partido-dybala-celebro-su-cumpleanos-163495.html">En San Juan y previo al partido, Dybala celebró su cumpleaños</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/deportes/2021/11/16/en-san-juan-previo-al-partido-dybala-celebro-su-cumpleanos-163495.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=En+San+Juan+y+previo+al+partido%2C+Dybala+celebr%C3%B3+su+cumplea%C3%B1os&url=https://www.diariolaprovinciasj.com/deportes/2021/11/16/en-san-juan-previo-al-partido-dybala-celebro-su-cumpleanos-163495.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2021/11/16/en-plena-madrugada-de-san-juan-messi-le-envio-mensaje-antonela-163516.html">
<div class="bajada v2">
<p>A la madrugada, después de acercarse a saludar a la gente que estaba esperando en la puerta del hotel, Leo agarró su celu y publicó un romántico mensaje para Antonela Roccuzzo.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/11/16/f750x407-290999_334624_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2021/11/16/en-plena-madrugada-de-san-juan-messi-le-envio-mensaje-antonela-163516.html">En plena madrugada de San Juan, Messi le envió mensaje a Antonela</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.diariolaprovinciasj.com/deportes/2021/11/16/en-plena-madrugada-de-san-juan-messi-le-envio-mensaje-antonela-163516.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartilo en Facebook!"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=En+plena+madrugada+de+San+Juan%2C+Messi+le+envi%C3%B3+mensaje+a+Antonela&url=https://www.diariolaprovinciasj.com/deportes/2021/11/16/en-plena-madrugada-de-san-juan-messi-le-envio-mensaje-antonela-163516.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="Tuitealo! "><span class="icon icon-twitter"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=118&idr=163528" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-zona-1">
<div class="container">
<div class="row">
<div class="col">
<a href="/"><img src="/a/plantillas/p/diario-la-provincia-de-san-juan/imgs/main-logo-footer.svg" alt="Diario La Provincia - San Juan, Argentina" width="100%" height="auto" class="footer-main-logo"></a>
</div>
<div class="col">
<div class="footer-nav">

<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/politica/">Política</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/sociedad/">Sociedad</a></li>
<li><a href="/educacion/">Educación</a></li>
<li><a href="/policiales/">Policiales</a></li>
<li><a href="/elpais/">El país</a></li>
<li><a href="/elmundo/">El mundo</a></li>
<li><a href="/deportes/">Deportes</a></li>
<li><a href="/cultura/">Cultura</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/salimos/">Salimos</a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-zona-2">
<div class="container">
<div class="row f">
<div class="item institucional">
<small>
<span>En San Juan, República Argentina</span>
<span class="hidden-m">-</span>
<span>Copyright 2021</span>
<span>-</span>
<span>Todos los derechos reservados. </span>
</small>
<small>
<a href="/archivo/">Archivo</a> | <a href="/contacto/">Cont&aacute;ctenos</a> | <a href="/p/guia-lectores/politicas-de-privacidad.html">Privacidad</a>
</small>
</div>
<div class="item e80">
<a href="https://www.editor80.com/" target="_blank">
<img src="/a/plantillas/p/el-ancasti/imgs/logo-editor80-b.svg" alt="Editor80">
</a>
</div>
</div>
</div>
</div>
</footer>
</body>
</html>
